Forum Szkutnictwo RC Strona Główna Szkutnictwo RC
Forum dyskusyjne modelarzy szkutników RC
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Fairmount Alpine
Idź do strony Poprzedni  1, 2, 3, 4
 
Napisz nowy temat   Odpowiedz do tematu    Forum Szkutnictwo RC Strona Główna -> Modele redukcyjne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Pon Wrz 11, 2017 18:00    Temat postu: Odpowiedz z cytatem

Buk. A stojaki. poręcze relingów z drutu stalowego pokrytego miedzią - żyła z przewodu antenowego TV.
Zabrałem się za dźwigi.
15.09.17 jak na razie dźwigi wyglądają tak: https://photos.app.goo.gl/mhP36sKfUOYsTWK13
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Pią Wrz 22, 2017 18:21    Temat postu: Odpowiedz z cytatem

Dźwigi zrobione i pomalowane. https://photos.app.goo.gl/tQhklWnoPohgMEkZ2
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
marek_c4
Administrator
Administrator


Dołączył: 26 Lut 2005
Posty: 2290
Skąd: Swarzędz / k Poznania

PostWysłany: Sob Wrz 23, 2017 7:40    Temat postu: Odpowiedz z cytatem

Po prostu OK Mrugnięcie
_________________
Pozdrowienia ze Swarzędza
Marek C
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Pią Wrz 29, 2017 21:02    Temat postu: Odpowiedz z cytatem

Zrobiłem dwie małe podpórki z drutu nawojowego 0,5mm. Muszę opiłować luty a to takie delikatne. https://photos.app.goo.gl/Nw34Fn160ShEvWwD2
Kurier dostarczył regulator Flycolor 25A do bezszczotkowych, dwukierunkowy, do samochodów. Na razie dolutowałem DEAN i goldy. Próba z testerem serw. Silnik obraca się w jednym kierunku. Nie wykapowałem ustawienia punktu początkowego, trudności w tłumaczeniu instrukcji.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
MarceliSzpak
Użytkownik
Użytkownik


Dołączył: 20 Maj 2008
Posty: 38
Skąd: Stalowa Wola

PostWysłany: Wto Paź 03, 2017 19:59    Temat postu: Odpowiedz z cytatem

Nie podałeś dokładnie jaki regulator masz ale wydaje się że jest jednokierunkowy. Podaj więcej Info.
W jaki sposób sprawdzasz silnik testerem serw?
_________________
Pozdrawiam
MarceliSzpak
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Sro Paź 04, 2017 6:55    Temat postu: Odpowiedz z cytatem

Google tłumacz przetłumaczył tekst z instrukcji z 1 uruchomienia. Według tego ustawiłem punkt neutrum, max przód i max tył. Działa, z tym że na tył trzeba dać jeden ruch, neutrum i znowu na tył i wtedy rusza. Start jest bardzo powolny tak że można precyzyjnie manewrować statkiem. Do testera serw połączam tylko kabelek BEC regulatora.
Nie bawiłem się w programowanie ale tak jak jest, jest dobrze.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Czw Paź 05, 2017 21:40    Temat postu: Odpowiedz z cytatem

Tak wyglądał test napędu.
https://www.youtube.com/watch?v=Ql8-nHenlo0
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Sob Paź 14, 2017 6:07    Temat postu: Odpowiedz z cytatem

Malowanie. Skorzystałem z fluidu maskującego Wamod. Po odrywaniu gumowej warstwy odpryskuje farba, elektryzuje się i przykleja. Nie wiadomo biała plamka to przyczepiona czy oderwana wcześniejsza warstwa.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
rekmak
Użytkownik
Użytkownik


Dołączył: 28 Wrz 2008
Posty: 1109
Skąd: Bydgoszcz

PostWysłany: Czw Paź 19, 2017 5:47    Temat postu: Odpowiedz z cytatem

Szybko poskładałem na sucho i zrobiłem nie najlepsze zdjęcie. Zauważyłem przy okazji brak 2 z 4 rur wydechowych w kubku. Co jeszcze zniknęło, się okaże.
https://photos.app.goo.gl/pmHDHSrDtemftSoa2
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Szkutnictwo RC Strona Główna -> Modele redukcyjne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4
Strona 4 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group